AMIGA-RESISTANCE

Die Projektseite für alles rund um den Amiga
Aktuelle Zeit: 26 Feb 2020, 21:07

Alle Zeiten sind UTC


 

 

 



Ein neues Thema erstellen  Auf das Thema antworten  [ 7 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Herzlich willkommen "Goose"
BeitragVerfasst: 22 Jan 2008, 16:57 
Offline
Moderator
Benutzeravatar

Registriert: 07 Aug 2005, 20:22
Beiträge: 1753
Postleitzahl: 37073
Land: Deutschland
Wohnort: Göttingen
ich wußte das mein Flügelman auch mal hierher findet :)

_________________
mit freundlichen Grüßen

Andreas


Nach oben
   
 Betreff des Beitrags:
BeitragVerfasst: 22 Jan 2008, 19:26 
Offline
Administrator
Benutzeravatar

Registriert: 30 Aug 2005, 19:42
Beiträge: 4908
Postleitzahl: 46047
Land: Deutschland
Wohnort: 46047 Oberhausen
Auch von mir ein herzliches willkommen Goose und guten "Flug" hier im Forum :)

_________________
Gruß Helmut
Amiga 2000, Amiga 500, Amiga One XE, Amiga One X5000


Nach oben
   
 Betreff des Beitrags:
BeitragVerfasst: 23 Jan 2008, 08:13 
Offline
User
Benutzeravatar

Registriert: 09 Jan 2007, 15:12
Beiträge: 37
Postleitzahl: 0
Land: Deutschland
Wohnort: München
Herzlich willkommen im Forum und immer gutes Wetter beim Flug :wink:

Berthold


Nach oben
   
 Betreff des Beitrags:
BeitragVerfasst: 24 Jan 2008, 10:33 
Offline
Schreiberling
Benutzeravatar

Registriert: 03 Nov 2006, 22:53
Beiträge: 441
auch von mir ein willkommen

_________________
A1240 Tower/50 Mhz /SCSI/ 80 MB ram/ 80 GB HD / ISDN Master II / Buddha+Silversurfer / IDE Brenner / Zorro II / Cybervision3D
A4060 Tower/ 50 MHz / 80 GB HD / Cybervision3D+Scandoubler / SCSI 4 GB / DVD Rom / ISDN MAster II / 64 MB ram


Nach oben
   
BeitragVerfasst: 24 Jan 2008, 15:25 
Offline
vielschreiber
Benutzeravatar

Registriert: 22 Jan 2008, 13:43
Beiträge: 118
Postleitzahl: 58453
Land: Deutschland
Wohnort: Witten
Vielen Dank, ist das erste mal das ich mich in einem Amiga - Forum anmelde, aber mit dem frisch gekauften Amiga OS4 für Classic Amigas und etwa nxn Möglichkeiten was alles dabei schief gehen kann wenn ich es installiere (wie schon bei OS 3.5 und OS 3.9 bei mir der Fall) hielt ich es für das Beste mich mit anderen darüber austauschen zu können. :D

_________________
A1200 / Blizzard 68030 @ 50 Mhz / Subway USB/ OS 3.9 / USB-Ethernet / SurfSquirrel SCSI


Nach oben
   
 Betreff des Beitrags:
BeitragVerfasst: 24 Jan 2008, 23:06 
Offline
Administrator
Benutzeravatar

Registriert: 08 Aug 2005, 08:55
Beiträge: 433
Postleitzahl: 38100
Land: Deutschland
Wohnort: Braunschweig
Darauf ein Hallo & Willkommen :winke: :mrgreen:


Nach oben
   
 Betreff des Beitrags:
BeitragVerfasst: 25 Jan 2008, 17:48 
Auch von mir ein herzliches willkommen an/am Board


Nach oben
   
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen  Auf das Thema antworten  [ 7 Beiträge ] 

Alle Zeiten sind UTC


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu: 

cron